インフラエンジニアbacchiのわかったことまとめ

bacchi.me

「 月別アーカイブ:2014年03月 」 一覧

Apache-2.25のインストール時に「configure: error: distcache support failed: can't include distcache headers.」エラー発生

2014/03/18   -Linux
 

CentOS6.4 32bitのサーバーにApache-2.25をインストールしようとしたところ、下記のエラーが発生したのでメモ。

C ...

Copyright© bacchi.me , 2018 AllRights Reserved.